ワードプレスでいざ更新をしようと思って更新ボタンを押したら出てきた「PHP バージョン5.6.20以上が必要なため、更新できません」のメッセージ、このメッセージが出たときの対処法を簡単に説明していきます。   ワードプレスで「PHP バージョン5.6.20以上が必要なため、更新できません」は更新を怠っていると出てくる!?   私のワードプレスも更新を長らくサボっていた経緯があっ…

コマ氏のプロフィール

コマ

会社勤めの傍らブログ運営でアフィリエイトを行っています。 2014年〜現在まで <アフィリエイトによる収益> ・アドセンス(トレンドブログ、特化ブログ)累計約140万円 ・youtube 累計約90万円 ・楽天 累計約20万円  「この期間でこの程度?」 と思われたかもしれません... モチベーション低下で作業が止まった時期があり、 収益も下がってしまいました しかし! また再浮上を目指して活動しつつその記録を発信していきます。

最近の投稿
最近のコメント
アーカイブ
カテゴリー